|
<< Klicken Sie, um das Inhaltsverzeichnis anzuzeigen >> Navigation: Arztbriefe (+) > Bearbeiten von Texten (+) |
Die Textverarbeitung hat eine eigene Werkzeugleiste, die sich an gängigen Textverarbeitungen orientiert.

(1) |
Menü Ansicht (siehe unten) |
(2) |
Menü Einfügen (siehe unten) |
(3) |
Menü Format (siehe unten) |
(4) |
Menü Tabelle (siehe unten) |
(5) |
Text- und Hintergrundfarbe |
(6) |
Schriftgröße schrittweise vergrößern oder verkleinern |
(7) |
Zeichenattribute wie Fett oder Kursiv umschalten |
(8) |
Absatzausrichtung |
(9) |
Markierten Absatz in eine Liste umwandeln, einrücken oder ausrücken |
Die Funktionen (5) bis (9) wirken auf die Schreibmarkenposition bzw. den markierten Bereich.
Im Menü (1) stellen Sie die Ansicht ein. Unten im Menü bearbeiten Sie das Benutzerwörterbuch und greifen auf die Textbausteine und Makros zu. Es sind dieselben Bausteine wie im Freitexteditor der Patientenakte.

Mit dem Menü (2) fügen Sie Elemente in das Dokument ein, auch Kopf- und Fußtexte, die sich für die erste Seite und die Folgeseiten unterschiedlich festlegen lassen.

Das Menü (3) öffnet die Formatierungsdialoge. Sie sind unter Formatierungsdialoge beschrieben.

Mit dem Menü (4) bearbeiten Sie eingefügte Tabellen. Es ist nur aktiv, wenn die Schreibmarke in einer Tabelle steht.
